synapseRT NextGen支持JIRA 7.0.x及以上版本。

请注意8.3.1.0和8.4.0.0 持JIRA 6.3 - JIRA 6.4.14

支持的版本:

synapseRT NextGen版本

JIRA最低版本

JIRA最高版本

8.0.x

7.0.0

7.1.x

8.1.x7.0.07.1.x
8.2.x7.0.07.1.x
8.3.x.17.0.07.2.x
8.3.1.06.36.4.14
8.4.x.17.0.07.3.x
8.4.x.06.36.4.14
8.5.x7.0.07.3.x
8.6.x7.0.07.3.x
8.7.x7.0.07.4.x
9.0.x7.0.07.7.x